IP-телефон Axtel (AX-200)

оставить отзыв
  • Основная информация
  • Описание
  • Характеристики
  • Написать отзыв о товаре
IP-телефон Axtel (AX-200) - фото 1
Готов к отправке
КОД MP38219113
1 560 ₴/шт.
Abeemarket
Abeemarket
Продает в Эпицентре
5лет
1месяц
15дней
Предпочтения клиентов
100%
Своевременность доставок
75%
Основные характеристики
Количество линий:
1 шт.
Гарантия:
12 мес.
VoIP-протоколы:
  • SIP
  • SIP v2
Интерфейсы:
  • RJ-9
  • RJ 45
Тип устройства:
VoIP-телефон
Все характеристики
Описание IP-телефон Axtel (AX-200)

AX-200 - новая модель из семейства IP-телефонов Axtel.


Простой, но предлагающий функции, которые обычно присутствуют в более продвинутых моделях.
Телефон предназначен для офисных работников. Он впечатляет своей прочной конструкцией.
Изготовлен из качественных материалов, устойчивых к механическим повреждениям.
Встроенный ЖК-дисплей с подсветкой обеспечит быстрый и легкий предварительный просмотр ожидающих сообщений и звонков.
Источник питания PoE или внешний источник питания. 5-сторонняя аудиоконференцсвязь. Автоматическая инициализация PnP.
Разъем RJ9 для гарнитуры. Телефонные функции 1 SIP аккаунт Удержание / отключение звука вызовов, не беспокоить
Быстрый набор в одно касание, функция горячей линии Переадресация звонков, ожидание звонка, перевод звонка
Повторный набор, обратный вызов, автоматический ответ, прямой IP-вызов 5-сторонние конференции
Быстрый набор, повторный набор
Переадресация, ожидание звонка, перевод звонка Функция громкой связи, SMS Групповое прослушивание, SMS, экстренный вызов Выбор мелодии звонка
Ручная или автоматическая установка даты и времени План нумерации RTCP-XR (RFC3611), VO-RTCPXR (RFC6035) Идентификатор URL / URI Физические особенности
Подставка наклонена под углом 40 ° Возможность настенного монтажа Внешний универсальный адаптер переменного тока: вход 100 ~ 240 В переменного тока и выход 5 В / 1,2 А.
Потребляемая мощность (блок питания): 1,6 ~ 2,6 Вт Потребляемая мощность (PoE): 2,0 ~ 3,2 Вт Влажность при эксплуатации: 10 ~ 95%
Допустимая рабочая температура: -10 ~ 50 ° C Управление Конфигурация: браузер / ЖК-меню / автоматическая настройка Автоматическое предоставление через HTTP / HTTPS, FTP / TFTP
Автоматическая подготовка с использованием PnP Поддержка SNMP и TR-069 Сброс до заводских настроек, перезагрузка Экспорт трассировки данных, системный журнал
Блокировка телефона для защиты конфиденциальности Функциональные клавиши 6 функциональных клавиш: отключение звука, гарнитура, сообщение, перевод, повторный набор, динамик 4 контекстных клавиши 5 навигационных клавиш, клавиши регулировки громкости
Телефонная книга Местная телефонная книга до 1000 записей Удаленная телефонная книга XML / LDAP Интеллектуальный поиск Поиск / импорт / экспорт телефонной книги
История звонков: сделано / получено / пропущено / переадресовано Черный список Интеграция с IP-АТС BLF, BLA Анонимный вызов и отклонение Индикатор ожидающего сообщения (MWI), голосовая почта
Домофон, пейджинг Парковка и ответ на звонки Музыка в ожидании Горячий стол Дисплей и индикаторы 132 × 48 пикселей графический ЖК-дисплей с подсветкой
Светодиодный индикатор ожидающих звонков и сообщений Светодиод состояния линии Интуитивно понятный пользовательский интерфейс со значками и функциональными клавишами
Выбор языка АОН с именем и номером Сети и безопасность SIP v1 (RFC2543), v2 (RFC3261)
Резервирование SIP / прокси NAT Traversal: режим STUN DHCP / статический / PPPoE / IEEE802.1X / открытый VPN Веб-сервер HTTP / HTTPS
Синхронизация времени и даты через SNTP DNS-NAPTR / DNS-SRV (RFC 3263) QoS: теги 802.1p / Q (VLAN), Уровень 3 ToS DSCP TLS (безопасность транспортного уровня), SRTP, ZRTP
Управление сертификатами HTTPS Шифрование AES для файлов конфигурации Аутентификация с помощью MD5 / MD5-sessions
Поддерживается протокол IPv6

Характеристики IP-телефон Axtel (AX-200)

Дополнительные характеристики:
1 SIP-аккаунт 5-сторонняя аудиоконференция Монохромный графический LCD-дисплей 132 × 48 пикселей с подсветкой 2 порта Ethernet 10/100 Мбит/с Поддержка PoE IEEE 802.3af, класс 2 Разъём RJ9 для подключения гарнитуры Телефонная книга на 1000 записей Поддержка удалённой телефонной книги XML/LDAP Поддержка BLF и BLA Поддержка голосовой почты и индикатора MWI Автоматическая инициализация PnP Поддержка SNMP и TR-069 Поддержка IPv6, TLS, SRTP, ZRTP и OpenVPN Возможность настенного монтажа Потребляемая мощность: 1,6–2,6 Вт (адаптер), 2,0–3,2 Вт (PoE)
Бренд:
Axtel

Основные характеристики IP-телефон Axtel (AX-200)

Цена:
1 560 ₴/шт.
Тип устройства:
VoIP-телефон
Количество линий:
1 шт.
VoIP-протоколы:
  • SIP
  • SIP v2
Максимальное количество внешних линий:
1 шт.
Интерфейсы:
  • RJ-9
  • RJ 45
Аудиокодеки:
  • G.726-32
  • ILBC
  • G.723.1
  • G.722
  • G.729a/b
  • G.711а/u
Особенности:
  • многоадресная рассылка
  • дисплей
  • навигационные клавиши
  • проводная трубка
  • крепление на стену
  • ЖК-дисплей
  • Ethernet соединение

Дополнительная информация

Комплектация:
Телефон Axtel AX-200 Телефонная трубка Подставка Внешний универсальный адаптер питания (опционально)
Цвет производителя:
черный
Страна-производитель:
Польша
Гарантия:
12 мес.
Фото IP-телефон Axtel (AX-200)
IP-телефон Axtel (AX-200) - фото 1

Написать отзыв о товаре

1(0)
2(0)
3(0)
4(0)
5(0)

0

оценок (0)

На этот товар еще не оставили отзыв, будьте первым!

IP-телефон Axtel (AX-200) - фото 1
оставить отзыв
IP-телефон Axtel (AX-200)
1 560 ₴/шт.